Forum www.transportdrewna.fora.pl Strona Główna www.transportdrewna.fora.pl
Forum poświęcone zagadnieniom transportu drewna i nie tylko
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

problem z abs

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.transportdrewna.fora.pl Strona Główna -> Przyczepy i naczepy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janusz




Dołączył: 17 Wrz 2013
Posty: 22
Przeczytał: 5 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:58, 12 Gru 2014    Temat postu: problem z abs

witam posiadam przyczepe mhs2012r z systemem haldex problem polega natym ze podczas jazdy na pusto zapala mi sie abs i pali opony jaka moze byc przyczyna moze ktos cos podpowie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidg2
Administrator



Dołączył: 05 Sty 2009
Posty: 1764
Przeczytał: 4 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wielkopolska

PostWysłany: Sob 0:57, 13 Gru 2014    Temat postu:

jak ma złącze diagnostyczne to powinno coś powiedzieć. może źle regulacje siły ustawione?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Enriu
Moderator



Dołączył: 05 Sty 2009
Posty: 1864
Przeczytał: 4 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Lubuskie/Wielkopolska

PostWysłany: Nie 1:34, 14 Gru 2014    Temat postu:

Prawdopodobnie zanik napięcią między autem a przyczepą.
Na pusto pali laczki bo przyczepa nie wie z ciśnienia ile ma załadowane i hamuje pełną siłą.
Jedź do serwisu całym zestawem bo może być równie dobrze problem w aucie.

Dawid każda przyczepa ma złącze diagnostyczne (wtyczka ABS) Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Malina




Dołączył: 07 Maj 2012
Posty: 67
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wielkopolska

PostWysłany: Nie 14:53, 14 Gru 2014    Temat postu:

Ja miałem problem na początku z abs na przyczepie. Bardzo nagrzewały mi się hamulce. Byłem na serwisie i nic nie wykryli... Powiedzieli tylko ze do 10 tys km tak bedzie się dziać.

Raz jak przejechałem 500 km to prawie zapalił się bęben. Okazało się pozniej ze to wina wtyczki od Abs. W mhs założyli jakiś zamiennik a nie oryginalny Wabco. Wystarczyło tylko zmienić wtyczkę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janusz




Dołączył: 17 Wrz 2013
Posty: 22
Przeczytał: 5 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:45, 15 Gru 2014    Temat postu:

W tym tygodniu jade na komputer zobaczymy.A mozliwe zeby auto dawalo zadóze cisnienie powietrza na przyczepe bo rozrywa mi gumy na silownikach.Jakie powinno byc cisnienie na siłownikach[/b]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Enriu
Moderator



Dołączył: 05 Sty 2009
Posty: 1864
Przeczytał: 4 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Lubuskie/Wielkopolska

PostWysłany: Wto 9:10, 16 Gru 2014    Temat postu:

Już tłumaczyłem że jak nie działa ABS to dostajesz maksymalne ciśnienie na siłowniki bo sterownik nie zna parametrów.
Bez diagnostyki ABS nic nie wskórasz. To już nie są układy gdzie śrubką podregulujesz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.transportdrewna.fora.pl Strona Główna -> Przyczepy i naczepy Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin